[NS :
如题我是在linux服务器上使用的现在就是config文件配置了中转api不生效一直卡在官方登录的选项requires_openai_auth=true删除这一行可以进入对话框不过一直是401报错
yanyuc] codex 配置第三方api不生效 求解决方案如题我是在linux服务器上使用的现在就是config文件配置了中转api不生效一直卡在官方登录的选项requires_openai_auth=true删除这一行可以进入对话框不过一直是401报错